[lm-sensors] Question about correct sensor

Galuschka Christoph christoph.galuschka at tikom.at
Tue May 23 08:16:58 CEST 2006


Hello,

I'm using a Asus P5WD2 with a Intel 955X Northbride and a ICH7R 
Southbridge. It seems I can't find the correct sensors driver for this 
chipset.

Can anybody of you help?

thanks in advance and best regards
Christoph

================================================
TI.KOM Tirol Kommunikation GmbH
Eduard-Wallnöfer-Platz 2
A-6010 Innsbruck

Neuer Markt 1/2
A-1010 Wien

Ing. Christoph Galuschka
Lead Consultant

Tel.:  +43 512 902 2832
Fax:   +43 512 902 2850
Mobil: +43 676 666 2832 
eMail: christoph.galuschka at tikom.at
http://www.tikom.at
-------------------------------------------------------------------------------
This email is confidential and may also be legally privileged.
If you have received this email in error, you are in notice of
its status. Please notify the sender immediately by reply
e-mail and then delete this message from your system. Please
do not copy or use it for any purposes, or disclose its contents
to any other person: to do so could be a breach of confidence.
Thank you for your co-operation.

Any views expressed in this message are those of the individual
sender and may not necessarily reflect the views of
TI.KOM Tirol Kommunikation GmbH.

Please contact our Office on +43 512 902 2801 or
+43 1 902 2841 or e-mail office at tikom.at if you require further
assistance.
================================================




More information about the lm-sensors mailing list