[lm-sensors] sensors-detect bug ?

Andrew Smith Andrew at GNAServicesInc.com
Sat Jan 28 01:02:33 CET 2012


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Thank you.  All fixed. This was my first time encountering something
like that and I was clearly going in the wrong direction trying to fix
it. Pointing me in the right direction really saved me a time.  So
thank you!

Andy
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org/

iQIcBAEBAgAGBQJPIzsZAAoJEGf+DvovjtYGhLgP/A9yWMRHy97iOtq8nN4A26Lf
pLq2S3HSKY8mRkfNCpeg3QT0Hg5Vk9pRxMDl4tZ9lsTJ9HREaPXn+DzWUz2DfSpO
evAvTbOSUNkPOLIYjXf91ckVYPj+cpwYu33dI+bcZ0uPUDuo6/4HVTT+GnFbGUyQ
FEqL4IQhONzquT+SeiJvEhcn27PyeyhrgPIM7bwS0poS9VwOqw9hIJF8qjw9gXFu
59UGKtd8MDBTVfldaoKLk6FC05kV2WKeYQmKmh/T+0mAVX1I7CSY06j9VAYmx2z9
r3dacpDWMDY0A8KMwYSJ1A4i7IdM6jC8KiEKt2dBNNWB/OgJQ2AqGMvGVPQQfHjp
SJ45wY3TFPVfa+CHvYSpKHQ6IxHYGYtjUu9cQUfKAesDG55Ifq0fhoTdIEFP9ohK
6bwdDIc/uIttCiICYtz5uwZqWlBJ5YJZmyVrdtWfU5CY0B9UDnkic+30Yzelibf2
Iy6HChSTYzso2cnaPuHEwt5hE0ACd6yOAM7EzndMTeTXmoskjHXj2ksSbK2bMqVz
q54Ro9GZrHP2fBL862b2EJ5tQ5KDWInYqSYIne90mfICkbxo3agMUO217AwSwayi
cFO4UOllOs+PDVP34IaFqYqavxoT1xzofyjNEDDCfa3s3Wqc/qBlELPDuWff+h4T
4CtXl/dtkTUx8tGLmmMw
=0qAP
-----END PGP SIGNATURE-----

-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 3757 bytes
Desc: S/MIME Cryptographic Signature
URL: <http://lists.lm-sensors.org/pipermail/lm-sensors/attachments/20120127/7ee67365/attachment.p7s>


More information about the lm-sensors mailing list